<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Zawsze byliśmy wolni... Obchody 100-lecia powrotu Lubawy do macierzy [ZDJĘCIA] - Lubawa</title>	
	<meta property="og:title" content="Zawsze byliśmy wolni... Obchody 100-lecia powrotu Lubawy do macierzy [ZDJĘCIA]" />
<meta property="og:url" content="http://lubawa.wm.pl/628575,Zawsze-bylismy-wolni-Obchody-100-lecia-powrotu-Lubawy-do-macierzy-ZDJECIA.html" />
<meta property="og:image" content="http://m.wm.pl/2020/01/z0/dji-0502-605014.jpg" />
<meta name="keywords" content="Lubawa,niepodległość,100 lat,powrót do macierzy,armia Hallera,,Edu" />
<meta name="description" content="Dokładnie 100 lat temu na lubawskim Rynku witano żołnierzy armii generała Hallera i świętowano niepodległość. Dzisiaj odbyły się oficjalne obchody setnej rocznicy powrotu Lubawy do macierzy. " />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2020/01/n/dji-0502-605014.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://lubawa.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Portal miasta Lubawy - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZ1Ae6b5B39OwOFjA760SdVrDfYZ9sOof8FpXM4MAtb.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15927154-3']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Edukacja / Społeczeństwo']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal44 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Niedziela, 19 stycznia 2020</span>. Imieniny Erwiny, Henryka, Mariusza</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Lubawa.wm.pl">
								<img src="/i/miasta/logo/logo-44.jpg" alt="Lubawa.wm.pl" />
							</a>
		    <p>Lubawa – informacje, imprezy, sport, ogłoszenia, firmy<br />
<br />
</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/lubawa.wm?skip_nax_wizard=true&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/TGLU_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29" selected="selected">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/29/Ilawa" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">3 / 3 &deg;C</span> <span class="wind">wiatr: 7 km/h</span> </p></li><li class="day2"><a title="Częściowe zachmurzenie" href="/pogoda/29/Ilawa" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>jutro</strong><span class="temp">-1 / 2 &deg;C</span> <span class="wind">wiatr: 14 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page466"><a href="/imprezy" title="">Imprezy</a></li><li class="page468"><a href="/Na-sygnale/283-0.html" title="">Na sygnale</a></li><li class="page469"><a href="/Sport-w-Lubawie/278-0.html" title="">Sport</a></li><li class="page684"><a href="http://lubawa.wm.pl/komentarze" title="Komentarze użytkowników">Podyskutuj</a></li><li class="page470"><a href="/fotogalerie" title="">Galerie</a></li><li class="page2230"><a href="http://biznes.wm.pl/pozyczki-dla-firm" title="">Finanse dla firm</a></li><li class="page2231"><a href="http://biznes.wm.pl/chwilowki" title="Pożyczki - chwilówki online"><font color="yellow">Pożyczki - chwilówki</font></a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Lubawa - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-29" href="http://ilawa.wm.pl">Iława</a> &raquo; <a id="breadcrumbs-44" href="http://lubawa.wm.pl">Lubawa</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Zawsze byliśmy wolni... Obchody 100-lecia powrotu Lubawy do macierzy [ZDJĘCIA]</h1>

	<div class="meta">
		2020-01-19 13:14:21 (ost. akt: 2020-01-19 14:01:43)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2020/01/orig/dji-0502-605014.jpg" rel="#overlay"><img src="http://m.wm.pl/2020/01/z9/dji-0502-605014.jpg" alt="Obchody na Rynku" /></a><p class="description">Obchody na Rynku</p><p class="author">Autor zdjęcia: Tomasz Więcek</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Dokładnie 100 lat temu na lubawskim Rynku witano żołnierzy armii generała Hallera i świętowano niepodległość. Dzisiaj odbyły się oficjalne obchody setnej rocznicy powrotu Lubawy do macierzy. </strong></p>
		    <div class="art-text intextAd">Dzisiaj mija okrągła, setna rocznica powrotu Lubawy i Ziemi Lubawskiej do macierzy. Przed stu laty na Rynku pojawiała się błękitna armia generała Hallera, która zwiastowała niepodległość i polskość. <br />
<br />
Wiek później, aby uczcić ówczesne wydarzenia, na Rynku pojawiła się grupa rekonstrukcyjna w mundurach imitujących umundurowanie armii Hallera. <br />
Uroczystości rozpoczęły się przemarszem z Ośrodka Sportu i Rekreacji na Rynek. W pochodzie wzięli udział przedstawiciele parlamentu, władz samorządowych lokalnych i wojewódzkich, zaproszeni goście oraz mieszkańcy miasta. Pochód prowadzony był przez poczty sztandarowe, grupę rekonstrukcyjną oraz uczniów lubawskiej podstawówki niosących długą na 25 metrów flagę Polski. <br />
<br />
Na Rynku odegrano hymn państwowy oraz wciągnięto na maszt biało-czerwoną flagę. <br />
Wydarzenia sprzed wieku przybliżył <b>Zenon Paprocki</b>. Z kolei burmistrz Lubawy <b>Maciej Radtke</b> mówił, że Lubawianie zawsze byli wolni. <br />
<br />
— <i>Właśnie tutaj, na Rynku, 100 lat temu, 19 styczna 1920 roku, lubawianie świętowali odzyskanie wolności </i>— mówił Maciej Radtke. — <i>Pierwszy polski burmistrz Lubawy <b>Stanisław Wolski</b> powitał wtedy wkraczających do miasta żołnierzy Wojska Polskiego 47. pułku piechoty Strzelców Kresowych armii generała <b>Józefa Hallera</b>. Lubawska Fara biła w dzwony, a ksiądz Leon Kasyna odprawił dziękczynne nabożeństwo</i> — mówił burmistrz. — <i>Jak bardzo krucha okazała się wówczas wywalczona po ponad 120 latach zaborów wolność Polski, próbowały udowodnić faszystowskie Niemcy</i> — przypomniał Radtke.<br />
<br />
— <i>Historia Lubawy i jej mieszkańców wcale nie odbiega od procesów historycznych w kraju czy Europie. Zawsze byliśmy wolni. Bo wolność to nie tylko bezpieczne granice i poprawne kontakty ze światem. Nasi pradziadowie i dziadowie pozbawieni byli bezpieczeństwa militarnego i dyplomacji, a jednak zachowali wolność w serach, walcząc w powstaniach narodowych, wojnach światowych i kultywując patriotyczne tradycje przekazywali je kolejnym pokoleniom</i> — kontynuował burmistrz. <br />
<br />
— <i>Zawsze byliśmy wolni. Bo wolność to stan umysłu. Naturalne dążenie każdego z nas, by decydować o życiu własnym, społeczności w której żyjemy i ogółu, kiedy stajemy przy wyborczych urnach. Każde pokolenie ma swój czas i każde pokolenie na nowo musi definiować swoją wolność w zależności od zmijającego się świata. Wolność jest wartością uniwersalną. Nas nie będzie, ale pragnienie wolności pozostanie. Wolność można zniszczyć, ale nie zabić. Bo wolność to szacunek i tolerancja, nawet wtedy, kiedy mamy inne zdanie. Wolność nie zna granic, narodowości, nie rozróżnia języków i koloru skóry, przekonań politycznych, religijnych ani orientacji seksualnej. Do wolności każdy z nas dorasta, choć nie wszyscy potrafimy być wolni. Wolność nie toleruje kompleksów pod postacią homofobii, ksenofobii, rasizmu i nacjonalistycznych poglądów. Wolność nie toleruje żadnej władzy, która zniewala umysły obywateli, bo zniewolony umysł też ma pragnienie wolności. Poczucie wolności wyznacza nasze człowieczeństwo. Szacunek, otwartość i życzliwość dla drugiego człowieka, jego poglądów i przekonań. Wolność to dialog i pluralizm w każdym aspekcie życia. Jaką drogę wolności wybierzemy, zależy od nas samych</i> — zakończył Maciej Radtke. <br />
<br />
Po obchodach na Rynku w kościele farnym odprawiono uroczystą mszę świętą. <br />
<br />
<div class="gallery-preview-4"><h3>Obchody 100-lecia powrotu Lubawy do macierzy</h3><a class="gallery-preview-a" href="/118233-628575,Obchody-100-lecia-powrotu-Lubawy-do-macierzy,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/82/33/z1/tow2336-picture5e2447b53e8de.jpg" /></a><a class="gallery-preview-a" href="/118233-628575,Obchody-100-lecia-powrotu-Lubawy-do-macierzy,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/82/33/z1/tow2370-picture5e2447b742ba1.jpg" /></a><a class="gallery-preview-a" href="/118233-628575,Obchody-100-lecia-powrotu-Lubawy-do-macierzy,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/82/33/z1/tow2398-picture5e2447b877798.jpg" /></a><a class="gallery-preview-a" href="/118233-628575,Obchody-100-lecia-powrotu-Lubawy-do-macierzy,0.html"><img width="100" height="100" src="http://i.wm.pl/00/11/82/33/z1/tow2378-picture5e2447b9ae12c.jpg" /></a><p class="gallery-preview-description"></p><p><a href="/118233-628575,Obchody-100-lecia-powrotu-Lubawy-do-macierzy,0.html" class="gallery-preview-more">Zobacz wszystkie zdjęcia w galerii (56) &raquo;</a></p></div>
</div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Flubawa.wm%3Fskip_nax_wizard%3Dtrue&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/Lubawa" title="Lubawa">Lubawa</a> <a href="/tag/niepodleg%C5%82o%C5%9B%C4%87" title="niepodległość">niepodległość</a> <a href="/tag/100+lat" title="100 lat">100 lat</a> <a href="/tag/powr%C3%B3t+do+macierzy" title="powrót do macierzy">powrót do macierzy</a> <a href="/tag/armia+Hallera" title="armia Hallera">armia Hallera</a> <a href="/tag/" title=""></a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://lubawa.wm.pl/605960,Piekny-wiek-i-zyczenia-dla-Lucji-Slizewskiej-z-Lubawy.html" title="Piękny wiek i życzenia dla Łucji Śliżewskiej z Lubawy"><img src="http://m.wm.pl/2019/09/z4/121-576502.jpg" class="f" alt="Piękny wiek i życzenia dla Łucji Śliżewskiej z Lubawy" /></a><a href="http://lubawa.wm.pl/605960,Piekny-wiek-i-zyczenia-dla-Lucji-Slizewskiej-z-Lubawy.html" class="t">Piękny wiek i życzenia dla Łucji Śliżewskiej z Lubawy</a></li><li class="row1"><a class="fl" href="http://nowemiasto.wm.pl/561012,99-lat-temu-powrocilismy-do-Polski.html" title="99. lat temu powróciliśmy do Polski"><img src="http://m.wm.pl/2019/01/z4/0000016532-plakat-19-stzcynia-522285.jpg" class="f" alt="99. lat temu powróciliśmy do Polski" /></a><a href="http://nowemiasto.wm.pl/561012,99-lat-temu-powrocilismy-do-Polski.html" class="t">99. lat temu powróciliśmy do Polski</a></li><li class="row2"><a class="fl" href="http://gorowoilaweckie.wm.pl/549769,Uczniowie-z-Gorowa-Ilaweckiego-wzieli-udzial-w-obchodach-Swieta-Niepodleglosci.html" title="Uczniowie z Górowa Iławeckiego wzięli udział w obchodach Święta Niepodległości"><img src="http://m.wm.pl/2018/11/z4/0000056903-49-resizer-800-509090.jpg" class="f" alt="Uczniowie z Górowa Iławeckiego wzięli udział w obchodach Święta Niepodległości" /></a><a href="http://gorowoilaweckie.wm.pl/549769,Uczniowie-z-Gorowa-Ilaweckiego-wzieli-udzial-w-obchodach-Swieta-Niepodleglosci.html" class="t">Uczniowie z Górowa Iławeckiego wzięli udział w obchodach Święta Niepodległości</a></li><li class="row3"><a class="fl" href="http://bartoszyce.wm.pl/549578,Przedszkolaki-z-quotDwojkiquot-ucza-sie-patriotyzmu.html" title="Przedszkolaki z &quot;Dwójki&quot; uczą się patriotyzmu"><img src="http://m.wm.pl/2018/11/z4/0000056855-45878990-2184827468436673-2593103293987160064-n-508928.jpg" class="f" alt="Przedszkolaki z &quot;Dwójki&quot; uczą się patriotyzmu" /></a><a href="http://bartoszyce.wm.pl/549578,Przedszkolaki-z-quotDwojkiquot-ucza-sie-patriotyzmu.html" class="t">Przedszkolaki z "Dwójki" uczą się patriotyzmu</a></li><li class="row4"><a class="fl" href="http://dzialdowo.wm.pl/549525,100-lecie-odzyskania-niepodleglosci-w-II-Liceum-Ogolnoksztalcacym-Oddzialami-Dwujezycznymi.html" title="100 – lecie odzyskania niepodległości w II Liceum Ogólnokształcącym  Oddziałami Dwujęzycznymi"><img src="http://m.wm.pl/2018/11/z4/45409179-1643516202448109-2435857832541683712-o-jpg-507873.jpg" class="f" alt="100 – lecie odzyskania niepodległości w II Liceum Ogólnokształcącym  Oddziałami Dwujęzycznymi" /></a><a href="http://dzialdowo.wm.pl/549525,100-lecie-odzyskania-niepodleglosci-w-II-Liceum-Ogolnoksztalcacym-Oddzialami-Dwujezycznymi.html" class="t">100 – lecie odzyskania niepodległości w II Liceum Ogólnokształcącym  Oddziałami Dwujęzycznymi</a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/628575">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/628575">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
			
												
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=lubawa.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html"><img src="http://p.moto.wm.pl/00/33/98/47/z2/dsc00438-1318.jpg" class="f" alt="Olsztyn: Sprzedam Seat Toledo - Okazja" /></a><a href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html">Olsztyn: Sprzedam Seat Toledo -...</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html"><img src="http://p.moto.wm.pl/00/37/20/57/z2/c9f3836aa05962f2aaa264c8dac474ec-1782.jpg" class="f" alt="Olsztyn: NOWY SUV TIVOLI 4x4 5 lat Gwarancji" /></a><a href="http://moto.wm.pl/ogloszenia/36347,nowy-suv-tivoli-4x4-5-lat-gwarancji.html">Olsztyn: NOWY SUV TIVOLI 4x4 5...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/150381,zamienie-mieszkanie-35-60-m2-olsztyn.html"><img src="http://g.dom.wm.pl/00/44/21/26/z2/domwmpl_550_1515574818.jpg" class="f" alt="Olsztyn: Zamienię mieszkanie 35.60 m2 - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/150381,zamienie-mieszkanie-35-60-m2-olsztyn.html">Olsztyn: Zamienię mieszkanie 35.60...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/155833,zamienie-mieszkanie-99-m2-olsztyn.html"><img src="http://g.dom.wm.pl/00/46/66/81/z2/domwmpl_540_1570003222.jpg" class="f" alt="Olsztyn: Zamienię mieszkanie 99 m2 - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/155833,zamienie-mieszkanie-99-m2-olsztyn.html">Olsztyn: Zamienię mieszkanie 99...</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179919,pracownikow-budowlanych.html">Pracowników budowlanych </a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/179822,pomocnikow-budowlanych.html">Pomocników budowlanych</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/179877,magazynierow-branza-instalacyjno-sanitarna-dobra-placa.html">Magazynierów- branża instalacyjno-sanitarna....</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179925,sprzataczke-dorotowo.html">Sprzątaczkę Dorotowo</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/179920,pomocnikow-budowlanych.html">Pomocników budowlanych </a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179921,kucharka.html">kucharka - </a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179923,zdrowie-szwankuje-i-co-dalej-umow-sie-na-spotkanie-na.html">Zdrowie szwankuje i co dalej ......</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/85,88239,gabinet-ginekologiczny-lech-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/08/82/39/g/bez-tytulu-1299532613_268.jpg" class="f" alt="Gabinet Ginekologiczny LECH MICKIEWICZ " /></a><a href="http://katalog.wm.pl/85,88239,gabinet-ginekologiczny-lech-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html">Gabinet Ginekologiczny LECH MICKIEWICZ </a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/22,121728,artplast-p-h-u-t-olsztyn-okna-drzwi-i-parapety-okna-drzwi-rolety-parapety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/12/17/28/g/artplast-logo-katakog-1314347464_14.jpg" class="f" alt="ARTPLAST P.H.U.T - OLSZTYN OKNA DRZWI i PARAPETY" /></a><a href="http://katalog.wm.pl/22,121728,artplast-p-h-u-t-olsztyn-okna-drzwi-i-parapety-okna-drzwi-rolety-parapety-olsztyn.html">ARTPLAST P.H.U.T - OLSZTYN OKNA DRZWI i PARAPETY</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://dabrowno.wm.pl" title="Dąbrówno">Dąbrówno</a></li><li><a href="http://grodziczno.wm.pl" title="Grodziczno">Grodziczno</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://mszanowo.wm.pl" title="Mszanowo">Mszanowo</a></li><li><a href="http://rybno.wm.pl" title="Portal gminy Rybno">Rybno</a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li>        </ul>   	
		
		<div>
			Lubawa w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z Lubawy i powiatu. Twórz z nami swój serwis miasta Lubawa, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
<br />
Adres redakcji:<br />
ul. Kopernika 3, 14-260 Lubawa<br />
tel/fax: (0-89) 645-39-99<br />
Skype: go-lubawa<br />
<br />
Biuro reklamy internetowej<br />
tel: 89 645 38 76<br />
email: <a href="mailto:r.lubawa@gazetaolsztynska.pl">r.lubawa@gazetaolsztynska.pl</a>			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www2.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Lubawa','niepodleglosc','100-lat','powrot-do-macierzy','armia-Hallera','Edu']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/628575/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/628575/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/628575",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/628575/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/628575/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>